Bump minSdkVersion to 19 due to WebView security problems for API <=18.