Allow uploading of files on API >= 21. Fixes https://redmine.stoutner.com/issues/1
[PrivacyBrowser.git] / app / build.gradle
index a7c204eb02f292726cf29e7f327f6c16fbcb6787..85c0ba70d87041ef77b0f8a4893ca318be2fd3d2 100644 (file)
@@ -22,6 +22,7 @@ apply plugin: 'com.android.application'
 android {
     compileSdkVersion 27
     buildToolsVersion '27.0.3'
+
     defaultConfig {
         minSdkVersion 19
         targetSdkVersion 27