Bump minSdkVersion from 10 to 15. Privacy Browser was crashing in the API 10 emulator.
[PrivacyBrowser.git] / app / build.gradle
index 1c50e116b6369abca7efd1354c699772c317111e..23b828a6c84e8fff009fd9e726760d83bfeb749f 100644 (file)
@@ -24,10 +24,10 @@ android {
     }
 
     compileSdkVersion 23
-    buildToolsVersion "23.0.2"
+    buildToolsVersion "23.0.3"
     defaultConfig {
         applicationId "com.stoutner.privacybrowser"
-        minSdkVersion 10
+        minSdkVersion 15
         targetSdkVersion 23
         versionCode 2
         versionName "1.1"