Bump minSdkVersion from 10 to 15. Privacy Browser was crashing in the API 10 emulator.
[PrivacyBrowser.git] / app / .gitignore
1 /build